TUTOS. 25 : Remplacement d'une sonde de température et un peu pls. RK 2000. par Charb

Voir le sujet précédent Voir le sujet suivant Aller en bas

TUTOS. 25 : Remplacement d'une sonde de température et un peu pls. RK 2000. par Charb

Message par Administrateur le Mer 18 Sep - 12:42

Note Importante: Aucun d'entre nous n'a son diplôme de mécanicien Harley Davidson. Les TUTOS sont des indications offertes dans le cadre de discutions entre amateurs. En aucun cas ils ne sauraient remplacer les règles de l'art telles qu'elles sont mises en œuvre par un ouvrier qualifié. Le Forum, ses administrateurs et les auteurs de ces tutos ne sont bien entendu pas responsables de la façon dont le lecteur est susceptible de les interpréter ou de les mettre en pratique. N'oubliez pas : le premier outil c'est le bon-sens.


Ceci dit, Je récapitule...

Après des soucis de carburation injection, avec problèmes de démarrage à froid comme à chaud, absence de ralenti (moteur tournant à 2000trs/mn poignée de gaz relâchée) et consommation excessive (9l/100km au lieu des 6 maxi habituels), démontage d'une injection Magnetti Marelli (les premières montées sur Touring). Trois éléments peuvent être la cause de la panne, dans l'ordre: la sonde de température (50€), le moteur de réglage de ralenti (en fonction de la température, 150€) et le capteur de position des papillons (50€).
La sonde de température est bien visible sur le côté de la pipe d'admission mais ses vis sont difficiles d'accès pour des doigts normaux et de l'outillage conventionnel:




Il est finalement beaucoup plus rapide et facile de déposer la pipe:




On voit bien l'emplacement de la sonde de température à gauche, le capteur de position des papillons sous mon pouce:




La sonde de température, à gauche, la neuve:




Le moteur de ralenti, la tige se fixe sur un levier (par un clip) qui agit sur les papillons (photo suivante). L'axe est vissé, plus ou moins, ce qui permet de peaufiner le réglage.




Au final, après un premier remontage, juste avec une sonde de température neuve, la moto démarre normalement, l'alarme "engine" disparaît, mais le ralenti est très haut. Le moteur paraît bloqué, levier poussé à fond. Démontage du moteur, remise en place après avoir enlevé la tige qui agit sur le levier des papillons, la moto démarre et fonctionne normalement. D'après le mécano HD de la concession de Poitiers, ce moteur de ralenti n'est pas indispensable. A voir, donc. Peut-être même pourrait on remplacer ce système de ralenti automatique par une bonne vis, voire un câble qui permettrait de le régler manuellement?...






Tant qu'on y est, penser à nettoyer le filtre à air. Et puis j'installe le TFI qui traînait depuis plus d'un an dans un carton. Y a plus qu'à le régler.
avatar
Administrateur
Admin

Age : 483
Localisation : On the air
Quel modéle de H.D. : Southern Comfort Spécial
Date d'inscription : 14/07/2008

http://bikers-society.forumactif.org

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum